+31(0)616439189
Contact us by phone
+31 (0)616439189

Zonder categorie

singaporeanflaglargee

Hosting upgrade to PHP 5.3 and PHP 5.4

Dear web hosting users. The time has come that all running servers from standard PHP 5.2 will be upgraded to PHP 5.3 and PHP 5.4.

From June 10, 2013, the default PHP installation will be PHP 5.3. Via adaptation in .htaccess it is possible to run on PHP 5.4.

Customers who currently have PHP 5.3 enabled via this .htaccess change will be automatically converted to PHP 5.4 from June 10th.
PHP 5.3 will run as CLI, like PHP 5.2 currently runs. PHP 5.4 will run as CGI, like PHP 5.3 now runs.